handdator

Visa fullständig version : Seg startad MKIV


Supraerson
2008-01-31, 17:50
hejsan. jag har en supra MKIV TT som jag har fått lite problem med, varje morron när jag ska starta den så är den rikigt seg at få igång, jag kan hålla på i 5-10 min och vrida på nyckeln, och ibland går den igång så ligger den på 300 varv och då skakar bilen och håller på att dö, och så fort jag trycker lite på gasen så dör bilen. Men sen så fort bilen är varm så är det inga problem, och bilen går som den ska annars.

Någon som har någon aning om vad felet kan vara?

challe_MKIV
2008-01-31, 18:13
Kan vara topp-packningen som börjat ge sig. Hade exakt samma problem på en BMW som jag hade. När den stå still efter att man stängt av den så bildades vatten i loppen å sen nötte å nötte jag på samma sätt som du beskriver fick igång den väldigt oroligt fick hålla gasen exakt i ett par minuter innan man kunde börja gasa. efter ett tag så fanns det ju mer bensin än vatten i loppen å motorn gick som den skulle. men det blev värre å värre trögare å trögare å starta.

Ingen aning om detta kan var ditt problem men mitt var så likt det du beskriver

Mvh:Challe



hejsan. jag har en supra MKIV TT som jag har fått lite problem med, varje morron när jag ska starta den så är den rikigt seg at få igång, jag kan hålla på i 5-10 min och vrida på nyckeln, och ibland går den igång så ligger den på 300 varv och då skakar bilen och håller på att dö, och så fort jag trycker lite på gasen så dör bilen. Men sen så fort bilen är varm så är det inga problem, och bilen går som den ska annars.

Någon som har någon aning om vad felet kan vara?

Supraerson
2008-01-31, 18:36
Okejs, jag har kollat kylarvätskan och den har inte minskat, vad jag har märkt ialf, och jag kollade oljan och det va inge vatten i den. FInns det något annat sätt man kan kolla ialf det är tpp packningen på ?




Kan vara topp-packningen som börjat ge sig. Hade exakt samma problem på en BMW som jag hade. När den stå still efter att man stängt av den så bildades vatten i loppen å sen nötte å nötte jag på samma sätt som du beskriver fick igång den väldigt oroligt fick hålla gasen exakt i ett par minuter innan man kunde börja gasa. efter ett tag så fanns det ju mer bensin än vatten i loppen å motorn gick som den skulle. men det blev värre å värre trögare å trögare å starta.

Ingen aning om detta kan var ditt problem men mitt var så likt det du beskriver

Mvh:Challe

Rainman
2008-01-31, 20:10
FInns det något annat sätt man kan kolla ialf det är tpp packningen på ?
Ta ett kompprov

ekmarcus
2008-01-31, 23:25
Ta ett kompprov

behövs inte.. hur enkelt som hälst.. 1, kolla tempgivaren till sprutet 2, kallstartsspridaren, om den finns annars ligger det en kompensering i sprutet, då är det tempgivaren. det ska mycket till för att den ska vara svårstartad pga toppackning, då ska den inte gå klockrent när den e varm..

MVH//Marcus

Supraerson
2008-01-31, 23:28
behövs inte.. hur enkelt som hälst.. 1, kolla tempgivaren till sprutet 2, kallstartsspridaren, om den finns annars ligger det en kompensering i sprutet, då är det tempgivaren. det ska mycket till för att den ska vara svårstartad pga toppackning, då ska den inte gå klockrent när den e varm..

MVH//Marcus

okejs tack för svaren ska ta o kolla det imrn =)