handdator

Visa fullständig version : Motorproblem!


Mårtensson
2008-05-19, 19:44
Hej

Jag blev klar med supran (MK4) idag efter kammbyte och lite annat smått och gott som jag stått och grejat med över vintern, bilen har gått jättefint hela dagen men precis innan ja måste åka till jobbet så blir tomgången låg och ostabil, vid 4000 varv när ja börjar få laddtryck så börjar bilen bluddra och vill inte varva mer, tycker även att det värkar komma lite lite svart rök vilket det inte gjort tidigare. Annarsgår den jätte fint och på friläge kan man varva den utan problem.
Jag ha ju inte hunnit kolla så mycket på bilen eftersom jag var tvungen att åka men det är ingen tryckslang som hoppat eller nåt annat synligt fel så vitt jag hann se, kul att detta händer dagen innan Mantorp.

Nån som vet vad det kan vara för fel?

Tackar på förhand!

weglin
2008-05-19, 21:25
Hej

Jag blev klar med supran (MK4) idag efter kammbyte och lite annat smått och gott som jag stått och grejat med över vintern, bilen har gått jättefint hela dagen men precis innan ja måste åka till jobbet så blir tomgången låg och ostabil, vid 4000 varv när ja börjar få laddtryck så börjar bilen bluddra och vill inte varva mer, tycker även att det värkar komma lite lite svart rök vilket det inte gjort tidigare. Annarsgår den jätte fint och på friläge kan man varva den utan problem.
Jag ha ju inte hunnit kolla så mycket på bilen eftersom jag var tvungen att åka men det är ingen tryckslang som hoppat eller nåt annat synligt fel så vitt jag hann se, kul att detta händer dagen innan Mantorp.

Nån som vet vad det kan vara för fel?

Tackar på förhand!

skulle kunna vara något med vacumslangen till bränsletrycksregulatorn.. iaf problemet när du får ladd.. bilen får helt enkelt inte tillräckligt med soppa... kanske?:rolleyes:

Dante
2008-05-19, 22:35
Tändstift?

snowsupra
2008-05-19, 23:34
nja om de e svart rök har du oförbränt bränsle.
de e precis som om du har en liten luft läcka.
när du varvar i friläge har du inge laddtryck, när du sen belastar den får du upp tryck som ev läcker ut å gör att den går fett..eller inte=)

prosty
2008-05-20, 00:41
Vaccumläcka, en icslang eller någon slangklämma som hoppat av tror då jag.

volvo_jonny
2008-05-20, 13:37
låter definitivt som en vakummläcka !! samma sak med kompisens saab rök svart satan gick ej riktigt och världens läcka ic slang el något

Mårtensson
2008-05-22, 00:35
Det va slangen till map-sensorn som gått av och bryter då tändningen, så nu går den fint igen :)