SMR - Forum  

Gå tillbaka   SMR - Forum > Teknik > Teknik Mkiv
Registrera FAQ Medlemslista Kalender Sök Dagens inlägg Markera forum som lästa

Svara
 
Ämnesverktyg Visningsalternativ
  #1  
Gammal 2010-04-21, 21:28
EdgeCrusher EdgeCrusher är inte uppkopplad
Supra mini Supramannen member
Supra mini Supramannen member
 
Reg.datum: May 2006
Inlägg: 27
Standard Spolarpumpen funkar inte MKIV -JSPEC

Hejsan.
Min spolar pump har lagt av. Eller inte lagt av utan den funkar när jag direkt kör den med batteri och två kablar.

Jag har 12v ut på den mittersta sladdarna på kontakten men jag kan inte få ut jord på någon av dom andra. Misstänker att det är styrningen till fram och bak spolarna. Vad kan vara fel på detta ?
Svara med citat
  #2  
Gammal 2010-04-21, 21:33
AnesNsupra AnesNsupra är inte uppkopplad
Supramannen member
Supramannen member
 
Reg.datum: Dec 2009
Inlägg: 275
Standard

min bakfunkar heller inte , och fram har den ganska dåligt tryck:p vete fan vad felet är pallar inte bry mig kör inte när det regnar ofta direkt :p
Svara med citat
  #3  
Gammal 2010-04-21, 21:42
EdgeCrusher EdgeCrusher är inte uppkopplad
Supra mini Supramannen member
Supra mini Supramannen member
 
Reg.datum: May 2006
Inlägg: 27
Standard

Men det är jävligt drygt för jag måste juh ha den när man skall igenom besiktningen. Någon som vet var man kan hitta en skiss på hur det fungerar? Tror jag fick fram att om säkringen var paj så skulle inte torkarna funka och det gör dom. Och jag har juh 12v fram till pumpen men det verkar juh vara något med styrningen av den. Funderar på att dra en annan jord till den.
Svara med citat
  #4  
Gammal 2010-04-23, 10:47
Caler Caler är inte uppkopplad
Mini Supramannen member
Mini Supramannen member
 
Reg.datum: Jul 2007
Inlägg: 52
Standard

Citat:
Ursprungligen postat av EdgeCrusher Visa inlägg
Hejsan.
Min spolar pump har lagt av. Eller inte lagt av utan den funkar när jag direkt kör den med batteri och två kablar.

Jag har 12v ut på den mittersta sladdarna på kontakten men jag kan inte få ut jord på någon av dom andra. Misstänker att det är styrningen till fram och bak spolarna. Vad kan vara fel på detta ?
Tänkte bara kolla, Drar du spaken mot dej? för man ska ju trycka på knappen på reglaget!
Svara med citat
  #5  
Gammal 2010-04-25, 12:28
EdgeCrusher EdgeCrusher är inte uppkopplad
Supra mini Supramannen member
Supra mini Supramannen member
 
Reg.datum: May 2006
Inlägg: 27
Standard

host host....inte kört den på 1,5 år så....nej drog den mot mig ...:-( FAN VA PINSAMT ! Men jag kom på det av en slump...och blev blöt...
Svara med citat
  #6  
Gammal 2010-04-25, 14:25
DanneJDM DanneJDM är inte uppkopplad
Supra mini Supramannen member
Supra mini Supramannen member
 
Reg.datum: Jul 2009
Inlägg: 34
Standard

Citat:
Ursprungligen postat av EdgeCrusher Visa inlägg
host host....inte kört den på 1,5 år så....nej drog den mot mig ...:-( FAN VA PINSAMT ! Men jag kom på det av en slump...och blev blöt...
Haha välkommen till klubben, tog mig ett tag att fatta hur man satte igång spolarvätskan också, det var när en polare som kan japanska läste i handboken som jag förstod att det fanns ju en knapp på reglaget.
Svara med citat
  #7  
Gammal 2010-04-26, 14:29
J3lv4n J3lv4n är inte uppkopplad
Supramannen member
Supramannen member
 
Reg.datum: Sep 2008
Inlägg: 193
Standard

Citat:
Ursprungligen postat av EdgeCrusher Visa inlägg
host host....inte kört den på 1,5 år så....nej drog den mot mig ...:-( FAN VA PINSAMT ! Men jag kom på det av en slump...och blev blöt...
haha :D
Svara med citat
  #8  
Gammal 2010-04-28, 08:48
Caler Caler är inte uppkopplad
Mini Supramannen member
Mini Supramannen member
 
Reg.datum: Jul 2007
Inlägg: 52
Standard

Citat:
Ursprungligen postat av EdgeCrusher Visa inlägg
host host....inte kört den på 1,5 år så....nej drog den mot mig ...:-( FAN VA PINSAMT ! Men jag kom på det av en slump...och blev blöt...
Fan va skönt, då går den kanske igenom :) !
Svara med citat
Svara


Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

vB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av
Forumhopp

Liknande ämnen
Ämne Startat av Forum Svar Senaste inlägg
startmoter som inte funkar som det ska? Ted Teknik Mkiv 6 2007-09-14 08:12
Varför funkar inte "till salu" länken emrano Allmänt 2 2007-02-07 18:19
Elhissar funkar inte patrik_p Teknik Mkiv 4 2006-05-25 16:53
ABS-Systemet funkar inte!!! deejaychris Teknik Mkiv 1 2005-04-12 17:07
PM'a funkar inte för mig suprasam Allmänt 9 2004-05-27 16:19


Alla tider är GMT +2. Klockan är nu 06:29.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.